Commit 6b121151 authored by Andreas Rönnquist's avatar Andreas Rönnquist

Use compat level 11

parent 31419b47
......@@ -2,7 +2,7 @@ Source: sciteproj
Section: editors
Priority: optional
Maintainer: Andreas Rönnquist <gusnan@debian.org>
Build-Depends: debhelper (>= 10),
Build-Depends: debhelper (>= 11),
pkg-config,
libgtk-3-dev,
libglib2.0-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment