Bump debhelper compatibility to 9 and update Standards Version to 3.9.8

parent c31a84fa
......@@ -2,8 +2,8 @@ Source: seascope
Priority: optional
Section: python
Maintainer: Ritesh Raj Sarraf <rrs@debian.org>
Build-Depends: debhelper (>= 7.0.50~), python (>= 2.6.6-3~), python-setuptools
Standards-Version: 3.9.4
Build-Depends: debhelper (>= 9), python (>= 2.6.6-3~), python-setuptools
Standards-Version: 3.9.8
Homepage: https://github.com/anilFree/seascope
Vcs-Git: git://anonscm.debian.org/collab-maint/seascope.git
Vcs-Browser: http://anonscm.debian.org/gitweb/?p=collab-maint/seascope.git;a=summary
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment