• Dmitry Bogatov's avatar
    Update to debhelper from compat 6 to 11. · b7fc691f
    Dmitry Bogatov authored
    It solved issue with autoconf -- build system, as present in release
    archive, expects aclocal-1.15, while sid provides aclocal-1.16.
    Debhelper-11 regenerates autotools build system automatically.
    b7fc691f
Name
Last commit
Last update
debian Loading commit data...
elvi Loading commit data...
examples Loading commit data...
test Loading commit data...
AUTHORS Loading commit data...
COPYING Loading commit data...
ChangeLog Loading commit data...
HACKING Loading commit data...
INSTALL Loading commit data...
Makefile.am Loading commit data...
Makefile.in Loading commit data...
NEWS Loading commit data...
README Loading commit data...
STYLE Loading commit data...
TODO Loading commit data...
aclocal.m4 Loading commit data...
banner Loading commit data...
configure Loading commit data...
configure.in Loading commit data...
elvi.1sr.IN Loading commit data...
install-sh Loading commit data...
links.IN Loading commit data...
missing Loading commit data...
mkinstalldirs Loading commit data...
opensearch-discover Loading commit data...
opensearch-genquery Loading commit data...
prebuild Loading commit data...
surfraw-bash-completion.IN Loading commit data...
surfraw-update-path.IN Loading commit data...
surfraw.1.IN Loading commit data...
surfraw.IN Loading commit data...
surfraw.bookmarks Loading commit data...
surfraw.conf.IN Loading commit data...
surfraw.lsm.in Loading commit data...
surfraw.spec.in Loading commit data...