...
 
Commits (2)
svgpp (1.2.3+dfsg1-6) unstable; urgency=medium
* [da05339] Use libagg2-dev. (Closes: #921097)
-- Anton Gladky <gladk@debian.org> Fri, 01 Feb 2019 19:46:28 +0100
svgpp (1.2.3+dfsg1-5) unstable; urgency=medium
* [aef6c6d] Add the second part of fix for CVE-2019-6246
......
......@@ -5,7 +5,7 @@ Priority: optional
Build-Depends: cmake,
debhelper (>= 11~),
googletest,
libagg-dev,
libagg2-dev,
libboost-dev,
libboost-system-dev,
libboost-timer-dev,
......