Commit 3a179ba2 authored by Aleks Kissinger's avatar Aleks Kissinger

typo2

parent 93598b62
......@@ -49,7 +49,7 @@ You'll need developer tools, Qt5, and Poppler (with Qt bindings) installed. You
$ brew install qt5
$ brew install poppler --with-qt
This doesn't add Qt binaries to the `$PATH` by default, so you may wish either run:
This doesn't add Qt binaries to the `$PATH` by default, so you may wish to either run:
$ brew link --force qt5
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment