Commit 43b651b7 authored by Axel Beckert's avatar Axel Beckert

Declare compliance with Debian Policy 4.2.1

No other changes were required.
parent 163f1947
......@@ -2,6 +2,7 @@ tpp (1.3.1-7) UNRELEASED; urgency=medium
* Use dh_elpa, add according build-dependency, set ELPA_NAME (see
#905464, build-depend on dh-elpa ≥ 1.14).
* Declare compliance with Debian Policy 4.2.1. (No changes needed.)
-- Axel Beckert <abe@debian.org> Sat, 27 Oct 2018 00:42:42 +0200
......
......@@ -6,7 +6,7 @@ Build-Depends: debhelper (>= 11~),
dh-elpa (>= 1.14),
gem2deb (>= 0.2.13~),
recode
Standards-Version: 4.2.0
Standards-Version: 4.2.1
Homepage: https://github.com/akrennmair/tpp
Vcs-Git: https://salsa.debian.org/debian/tpp.git
Vcs-Browser: https://salsa.debian.org/debian/tpp
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment