Commit 662cd206 authored by Axel Beckert's avatar Axel Beckert

Add CVE id also to according patch

parent 380dd109
tpp (1.3.1-4) UNRELEASED; urgency=low
* Add CVE id to previous changelog entry
* Add CVE id to 15-optional-exec.patch and previous changelog entry
-- Axel Beckert <abe@debian.org> Fri, 21 Jun 2013 19:01:37 +0200
......
Description: Don't execute commands with --exec by default
Author: Axel Beckert <abe@debian.org>
Debian-Bug: 706644
CVE-Id: CVE-2013-2208
Index: tpp/tpp.rb
===================================================================
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment