Commit 96f40027 authored by Axel Beckert's avatar Axel Beckert

Declare compliance with Debian Policy 3.9.7

No other changes needed.
parent 636d345b
......@@ -4,6 +4,7 @@ tpp (1.3.1-5) UNRELEASED; urgency=medium
* Promote figlet from suggested to recommended.
* Suggest latex-beamer as the generated LaTeX code requires it.
* Enhances emacsen and vim as it provides according editing modes.
* Declare compliance with Debian Policy 3.9.7. (No changes needed.)
-- Axel Beckert <abe@debian.org> Sun, 11 May 2014 18:36:19 +0200
......
......@@ -5,7 +5,7 @@ Maintainer: Axel Beckert <abe@debian.org>
Build-Depends: debhelper (>= 9~),
gem2deb (>= 0.2.13~),
recode
Standards-Version: 3.9.5
Standards-Version: 3.9.7
Homepage: https://github.com/akrennmair/tpp
Vcs-Git: git://anonscm.debian.org/collab-maint/tpp.git
Vcs-Browser: http://anonscm.debian.org/gitweb/?p=collab-maint/tpp.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment