Commit 69b14885 authored by Michael Jeanson's avatar Michael Jeanson

Bump debhelper from old 9 to 10.

Fixes lintian: package-uses-old-debhelper-compat-version
See https://lintian.debian.org/tags/package-uses-old-debhelper-compat-version.html for more details.
parent b5cc43ae
......@@ -2,7 +2,7 @@ Source: ust
Priority: optional
Maintainer: Jon Bernard <jbernard@debian.org>
Uploaders: Michael Jeanson <mjeanson@debian.org>
Build-Depends: debhelper (>= 9),
Build-Depends: debhelper (>= 10~),
default-jdk <!nojava> | default-jdk-headless <!nojava>,
dh-autoreconf,
dh-python,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment