Add build-dependency on dh-python, lintian is happier now

parent 94a37a75
......@@ -4,6 +4,7 @@ vmdb2 (0.13.2+git20190215-1) unstable; urgency=medium
and add both texlive-fonts-recommended and lmodern as
build-dependencies, as both issues caused the package to FTBFS under
pbuilder (Closes: #922355)
* Add build-dependency on dh-python, lintian is happier now
-- Gunnar Wolf <gwolf@debian.org> Fri, 15 Feb 2019 11:47:15 -0600
......
......@@ -7,6 +7,7 @@ Standards-Version: 4.3.0
Build-Depends: debhelper (>= 12),
python3-all,
python3-coverage-test-runner,
dh-python,
pandoc (>= 2.1.2~),
texlive-xetex,
lmodern,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment