Commit 9b830c67 authored by Florian Ernst's avatar Florian Ernst

use up-to-date debhelper compatibility level

parent e04c568e
......@@ -4,7 +4,7 @@ Priority: optional
Maintainer: Florian Ernst <florian@debian.org>
Standards-Version: 3.9.6
Build-Depends: autotools-dev,
debhelper (>= 5),
debhelper (>= 10),
dpkg-dev (>= 1.16.1~),
libaudiofile-dev,
libaudio-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment