Commit 507ffff1 authored by Simon Quigley's avatar Simon Quigley

Bump Standards-version to 4.3.0, no changes needed.

parent e6322071
...@@ -8,6 +8,7 @@ yaml-cpp (0.6.2-2) UNRELEASED; urgency=medium ...@@ -8,6 +8,7 @@ yaml-cpp (0.6.2-2) UNRELEASED; urgency=medium
[ Simon Quigley ] [ Simon Quigley ]
* Change my email to tsimonq2@debian.org now that I am a Debian Developer. * Change my email to tsimonq2@debian.org now that I am a Debian Developer.
* Bump Standards-version to 4.3.0, no changes needed.
-- Christopher James Halse Rogers <raof@ubuntu.com> Tue, 04 Dec 2018 14:33:50 +1100 -- Christopher James Halse Rogers <raof@ubuntu.com> Tue, 04 Dec 2018 14:33:50 +1100
......
...@@ -3,7 +3,7 @@ Maintainer: Simon Quigley <tsimonq2@debian.org> ...@@ -3,7 +3,7 @@ Maintainer: Simon Quigley <tsimonq2@debian.org>
Section: devel Section: devel
Priority: optional Priority: optional
Build-Depends: cmake, debhelper (>= 11) Build-Depends: cmake, debhelper (>= 11)
Standards-Version: 4.2.1 Standards-Version: 4.3.0
Vcs-Browser: https://salsa.debian.org/debian/yaml-cpp Vcs-Browser: https://salsa.debian.org/debian/yaml-cpp
Vcs-Git: https://salsa.debian.org/debian/yaml-cpp.git Vcs-Git: https://salsa.debian.org/debian/yaml-cpp.git
Homepage: https://github.com/jbeder/yaml-cpp Homepage: https://github.com/jbeder/yaml-cpp
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment