Commit 50e3cd67 authored by Simon Quigley's avatar Simon Quigley

Depend on debhelper 11.

parent 6df5f06c
......@@ -27,6 +27,7 @@ yaml-cpp (0.6.2-1) UNRELEASED; urgency=medium
[ Simon Quigley ]
* Take over maintainership of the package (Closes: #914853).
* Depend on debhelper 11.
-- Andreas Tille <tille@debian.org> Tue, 19 Jun 2018 14:12:09 +0200
......
......@@ -2,7 +2,7 @@ Source: yaml-cpp
Maintainer: Simon Quigley <tsimonq2@ubuntu.com>
Section: devel
Priority: optional
Build-Depends: debhelper (>= 11~),
Build-Depends: debhelper (>= 11),
cmake,
Standards-Version: 4.2.0
Vcs-Browser: https://salsa.debian.org/debian/yaml-cpp
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment