Commit bb970e88 authored by Paul Novotny's avatar Paul Novotny

Add libboost-dev dependancy (Closes: #812851)

parent 8cefcbf7
......@@ -31,6 +31,7 @@ Package: libyaml-cpp-dev
Architecture: any
Section: libdevel
Depends: libyaml-cpp0.5v5 (= ${binary:Version}),
libboost-dev,
${misc:Depends}
Description: YAML parser and emitter for C++ - development files
yaml-cpp is a C++ library for parsing and emitting data in YAML 1.2, a
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment