Commit 92b502eb authored by Mike Miller's avatar Mike Miller

Release version 1.1.31-2 to unstable

parent 9ac38e07
yum-utils (1.1.31-2) UNRELEASED; urgency=low
yum-utils (1.1.31-2) unstable; urgency=low
* Add Depends for missing python module dependencies: python-iniparse,
python-libxml2, python-rpm, python-urlgrabber. (Closes: #724755)
......@@ -6,7 +6,7 @@ yum-utils (1.1.31-2) UNRELEASED; urgency=low
yum-debug-restore.
* Add debian/gbp.conf for git-buildpackage.
-- Mike Miller <mtmiller@ieee.org> Wed, 30 Oct 2013 21:19:26 -0400
-- Mike Miller <mtmiller@ieee.org> Mon, 04 Nov 2013 08:52:35 -0500
yum-utils (1.1.31-1) unstable; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment