Commit 30825099 authored by Axel Beckert's avatar Axel Beckert

Bump debhelper compatibility level to 12

Use b-d on "debhelper-compat (= 12)" instead of debian/compat

Gbp-Dch: Full
parent 2c01967c
......@@ -3,7 +3,7 @@ Section: shells
Priority: optional
Build-Depends: bsdmainutils,
cm-super-minimal,
debhelper (>= 11~),
debhelper-compat (= 12),
dpkg-dev (>= 1.16.2~),
ghostscript,
groff,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment