Commit 2ee0fb2d authored by Jelmer Vernooij's avatar Jelmer Vernooij

Fix compatibility with newer versions of Dulwich.

parent ef46131a
......@@ -3,6 +3,7 @@ lintian-brush (0.6) UNRELEASED; urgency=medium
* useless-autoreconf-build-depends: Actually require changes, don't
just update debhelper build-depends.
* Add support for a certainty tag in fixer output.
* Fix compatibility with newer versions of Dulwich.
-- Jelmer Vernooij <jelmer@debian.org> Mon, 05 Nov 2018 19:31:02 +0000
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment