releasing package lintian-brush version 0.7

parent 2fca8ffa
lintian-brush (0.7) UNRELEASED; urgency=medium
lintian-brush (0.7) unstable; urgency=medium
* Add fixer for package-needs-versioned-debhelper-build-depends.
* Add fixer for package-uses-deprecated-debhelper-compat-version
......@@ -7,7 +7,7 @@ lintian-brush (0.7) UNRELEASED; urgency=medium
* Don't consider an empty directory to be a pending change in a git
repository. Closes: #914038
-- Jelmer Vernooij <jelmer@debian.org> Fri, 09 Nov 2018 21:07:23 +0000
-- Jelmer Vernooij <jelmer@debian.org> Tue, 20 Nov 2018 11:44:04 +0000
lintian-brush (0.6) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment