Commit 723adce3 authored by Jelmer Vernooij's avatar Jelmer Vernooij

Update README.

parent b2a641d8
......@@ -46,6 +46,7 @@ subset of the issues:
* package-uses-deprecated-debhelper-compat-version
* package-uses-deprecated-source-override-location
* priority-extra-is-replaced-by-priority-optional
* public-upstream-key-not-minimal
* quilt-series-without-trailing-newline
* transitional-package-should-be-oldlibs-optional
* unnecessary-team-upload
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment