Commit 31f8e466 authored by Daniel Leidert's avatar Daniel Leidert

ruby-jekyll-feed (0.9.3-1) unstable

parent 47035ab3
ruby-jekyll-feed (0.9.3-1) UNRELEASED; urgency=medium
ruby-jekyll-feed (0.9.3-1) unstable; urgency=medium
* New upstream release.
* d/compat: Raised to level 11.
......@@ -9,7 +9,7 @@ ruby-jekyll-feed (0.9.3-1) UNRELEASED; urgency=medium
* d/copyright: Updated.
* d/patches/0001-Replace-git-execution-from-gemspec.patch: Updated.
-- Daniel Leidert <dleidert@debian.org> Thu, 07 Mar 2019 03:40:11 +0100
-- Daniel Leidert <dleidert@debian.org> Thu, 07 Mar 2019 04:00:42 +0100
ruby-jekyll-feed (0.3.1-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment