• Guillem Jover's avatar
    doc: Bump minimal perl version to use to 5.10.0 · 01ccc0b8
    Guillem Jover authored
    The current version in Debian oldstable (lenny) is already 5.10.0, once
    the current Debian stable release becomes oldstable (squeeze) it will
    be 5.10.1, so bumping it is pretty safe and conservative.
    01ccc0b8
coding-style.txt 5.9 KB