Commit 1c4c5853 authored by Paul Wise's avatar Paul Wise

qa.debian.org: wml-build needs libgd-perl

parent 9c7068aa
......@@ -35,6 +35,8 @@ debian.org (67) UNRELEASED; urgency=medium
[ Paul Wise ]
* deriv.debian.net:
- already migrated to Python 3
* qa.debian.org:
- wml-build needs libgd-perl
[ Julien Cristau ]
* qa.debian.org:
......
......@@ -625,6 +625,7 @@ Depends: db-util,
devscripts (>= 2.15.9~),
gnuplot-nox,
wml,
libgd-perl,
libapt-pkg-perl,
libcgi-pm-perl,
libdbd-pg-perl,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment