Commit 330fce18 authored by Brian May's avatar Brian May

Release version 3.1.23-6

parent 37ca0bba
celery (3.1.23-6) UNRELEASED; urgency=medium
celery (3.1.23-6) unstable; urgency=medium
* Change celeryd to depend on python-celery-common instead of python-celery.
Closes: #858305.
* Add celeryd depends on lsb-base.
-- Brian May <bam@debian.org> Tue, 21 Mar 2017 20:40:59 +1100
-- Brian May <bam@debian.org> Fri, 24 Mar 2017 17:00:36 +1100
celery (3.1.23-5) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment