Commit d8afafb3 authored by Michael Fladischer's avatar Michael Fladischer

Bump Standards-Version to 4.0.0.

parent e7586908
......@@ -4,6 +4,7 @@ celery (4.1.0-1~exp1) UNRELEASED; urgency=low
* New upstream release.
* Add new upstream signing key.
* Refresh patches for 4.1.0.
* Bump Standards-Version to 4.0.0.
[ Brian May ]
* Apply upstream patch to allow Sphinx to strip memory addresses.
......
......@@ -47,7 +47,7 @@ Build-Depends: debhelper (>= 9),
texlive-latex-extra
X-Python-Version: >= 2.7
X-Python3-Version: >= 3.3
Standards-Version: 3.9.8
Standards-Version: 4.0.0
Homepage: http://www.celeryproject.org/
Vcs-Git: https://anonscm.debian.org/git/python-modules/packages/celery.git
Vcs-Browser: https://anonscm.debian.org/cgit/python-modules/packages/celery.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment