Commit f60f1388 authored by Michael Fladischer's avatar Michael Fladischer

Upload to unstable.

parent 8598ce56
celery (4.1.0-2) UNRELEASED; urgency=medium
celery (4.1.0-2) unstable; urgency=low
* Add python(3)-ephem to Depends to allow for solar based schedules.
* Pick upstream patch to fix solar based scheduler.
* Refresh patches.
-- Michael Fladischer <fladi@debian.org> Mon, 13 Nov 2017 22:18:00 +0100
-- Michael Fladischer <fladi@debian.org> Wed, 15 Nov 2017 14:58:01 +0100
celery (4.1.0-1) unstable; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment