Commit 2edf818d authored by Michal Čihař's avatar Michal Čihař

Bump standards to 4.3.0.

parent 04c799d3
rpm (4.14.2.1+dfsg1-1) UNRELEASED; urgency=medium
rpm (4.14.2.1+dfsg1-1) unstable; urgency=medium
* New upstream release.
* Bump standards to 4.3.0.
-- Michal Čihař <nijel@debian.org> Sun, 17 Feb 2019 09:18:55 +0100
-- Michal Čihař <nijel@debian.org> Sun, 17 Feb 2019 09:19:38 +0100
rpm (4.14.2+dfsg1-1) unstable; urgency=medium
......
......@@ -39,7 +39,7 @@ Build-Depends: debhelper (>= 9.20160114),
libdb-dev,
liblua5.2-dev,
libsemanage1-dev [linux-any]
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Vcs-Browser: https://salsa.debian.org/pkg-rpm-team/rpm
Vcs-Git: https://salsa.debian.org/pkg-rpm-team/rpm.git
Homepage: http://rpm.org/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment