releasing package neovim version 0.3.4-1

Signed-off-by: James McCoy's avatarJames McCoy <jamessan@debian.org>
parent 75e0eb06
neovim (0.3.4-1) UNRELEASED; urgency=medium
neovim (0.3.4-1) unstable; urgency=medium
* New upstream release
* Explicitly downgrade _FORTIFY_SOURCE to 1
* Build-Depend on jemalloc >= 5.1 for archs with varying page size
-- James McCoy <jamessan@debian.org> Sun, 13 Jan 2019 15:57:26 -0500
-- James McCoy <jamessan@debian.org> Sun, 13 Jan 2019 16:04:16 -0500
neovim (0.3.3-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment