Commit b412403a authored by Florian Schlichting's avatar Florian Schlichting

Declare compliance with Debian Policy 4.1.4

parent 1c739e66
mpd (0.20.19-1) unstable; urgency=medium
* New upstream version 0.20.19
* Declare compliance with Debian Policy 4.1.4
-- Florian Schlichting <fsfs@debian.org> Fri, 27 Apr 2018 10:30:00 +0200
mpd (0.20.18-1) unstable; urgency=medium
* Move packaging to salsa.d.o
......
......@@ -59,7 +59,7 @@ Build-Depends: debhelper (>= 11),
libyajl-dev,
libzzip-dev,
xmlto
Standards-Version: 4.1.3
Standards-Version: 4.1.4
Homepage: https://www.musicpd.org/
Vcs-Browser: https://salsa.debian.org/mpd-team/mpd
Vcs-Git: https://salsa.debian.org/mpd-team/mpd.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment