Commit 9b3b62d7 authored by Philipp Huebner's avatar Philipp Huebner

Release 1.0.13-1

parent c4066545
erlang-p1-utils (1.0.13-1) unstable; urgency=medium
* New upstream version 1.0.13
* Enabled DH_VERBOSE in debian/rules
* Updated Standards-Version: 4.2.1 (no changes needed)
-- Philipp Huebner <debalance@debian.org> Sun, 07 Oct 2018 14:58:00 +0200
erlang-p1-utils (1.0.12-1) unstable; urgency=medium
* New upstream version 1.0.12
......
......@@ -9,7 +9,7 @@ Build-Depends: debhelper (>= 11~),
erlang-crypto,
erlang-eunit,
erlang-syntax-tools
Standards-Version: 4.1.4
Standards-Version: 4.2.1
Vcs-Browser: https://salsa.debian.org/ejabberd-packaging-team/erlang-p1-utils
Vcs-Git: https://salsa.debian.org/ejabberd-packaging-team/erlang-p1-utils.git
Homepage: https://github.com/processone/p1_utils
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment