Commit 4b1cf534 authored by Philipp Huebner's avatar Philipp Huebner

Updated Standards-Version: 4.3.0 (no changes needed)

parent 3c26cac2
...@@ -10,7 +10,7 @@ Build-Depends: debhelper (>= 11~), ...@@ -10,7 +10,7 @@ Build-Depends: debhelper (>= 11~),
erlang-p1-utils (>= 1.0.13), erlang-p1-utils (>= 1.0.13),
erlang-syntax-tools, erlang-syntax-tools,
libyaml-dev libyaml-dev
Standards-Version: 4.2.1 Standards-Version: 4.3.0
Vcs-Browser: https://salsa.debian.org/ejabberd-packaging-team/erlang-p1-yaml Vcs-Browser: https://salsa.debian.org/ejabberd-packaging-team/erlang-p1-yaml
Vcs-Git: https://salsa.debian.org/ejabberd-packaging-team/erlang-p1-yaml.git Vcs-Git: https://salsa.debian.org/ejabberd-packaging-team/erlang-p1-yaml.git
Homepage: https://github.com/processone/fast_yaml Homepage: https://github.com/processone/fast_yaml
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment