Commit 2f7f0c3e authored by Bogdan Popa's avatar Bogdan Popa

require subr-x in elm-interactive

Fixes #77
parent a1698761
......@@ -32,6 +32,7 @@
(require 'json)
(require 'let-alist)
(require 's)
(require 'subr-x)
(require 'tabulated-list)
(require 'url)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment