Commit 41863936 authored by Freexian Bot's avatar Freexian Bot
parents fa55a8af 57060a7f
[12 Jan 2019] DSA-4366-1 vlc - security update
{CVE-2018-19857}
[stretch] - vlc 3.0.6-0+deb9u1
[10 Jan 2019] DSA-4365-1 tmpreaper - security update
{CVE-2019-3461}
[stretch] - tmpreaper 1.6.13+nmu1+deb9u1
......
......@@ -54,8 +54,5 @@ sssd
systemd
Testpackages (amd64): https://people.debian.org/~carnil/tmp/systemd/
--
vlc (jmm)
Maintainer proposed to wait for 3.0.5 and release a DSA based on 3.0.5
--
xen
xen (jmm)
--
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment