Commit bef007f8 authored by Moritz Muehlenhoff's avatar Moritz Muehlenhoff

new phpmyadmin issue, I assume Debian's not affected, but please double-check someone


git-svn-id: svn+ssh://svn.debian.org/svn/secure-testing@2971 e39458fd-73e7-0310-bf30-c45bca0a0e42
parent de27f09a
CVE-2005-XXXX [Insufficient variable overwrite protection in phpmyadmin]
- phpmyadmin <not-affected> (Apparently affects only 2.7.0)
NOTE: http://www.hardened-php.net/advisory_252005.110.html
TODO: Please double-check this
CVE-2005-XXXX [Off-By-One heap overflow in curl]
- curl 7.15.1-1 (bug #342339; medium)
CVE-2005-XXXX [Buffer overflows in electricsheep]
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment