Commit c5e80666 authored by Salvatore Bonaccorso's avatar Salvatore Bonaccorso

Add Debian bug reference for CVE-2018-20806/phamm

parent 01e0d8b7
......@@ -27,7 +27,7 @@ CVE-2018-20808 (An XSS issue has been found with rd.cgi in Pulse Secure Pulse Co
CVE-2018-20807 (An XSS issue has been found in welcome.cgi in Pulse Secure Pulse ...)
NOT-FOR-US: Pulse Secure Pulse Connect Secure
CVE-2018-20806 (Phamm (aka PHP LDAP Virtual Hosting Manager) 0.6.8 allows XSS via the ...)
- phamm <unfixed>
- phamm <unfixed> (bug #924731)
NOTE: https://github.com/lota/phamm/issues/24
CVE-2019-9839
RESERVED
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment