Commit 25ef527a authored by Bruno Kleinert's avatar Bruno Kleinert

Release to unstable

parent a3b2de22
londonlaw (0.2.1-19) UNRELEASED; urgency=medium
londonlaw (0.2.1-19) unstable; urgency=medium
* Update upstream homepage, and version control URL fields
* Update to standards version 4.2.1
......@@ -8,7 +8,7 @@ londonlaw (0.2.1-19) UNRELEASED; urgency=medium
dependency on debhelper-compat (= 9) in debian/control and remove
debian/compat
-- Bruno "Fuddl" Kleinert <fuddl@debian.org> Sun, 04 Nov 2018 09:53:31 +0100
-- Bruno "Fuddl" Kleinert <fuddl@debian.org> Sun, 04 Nov 2018 10:08:53 +0100
londonlaw (0.2.1-18) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment