Commit be5f61be authored by Bruno Kleinert's avatar Bruno Kleinert

Update to standards version 3.9.4

No changes necessary
parent 8f72725e
......@@ -2,6 +2,7 @@ londonlaw (0.2.1-17) unstable; urgency=low
* Team upload.
* Fix loading wrong wx version. Refresh 01_wx24_fix.patch to use wxpython 2.8.
* Update to standards version 3.9.4. No changes necessary.
-- Bruno "Fuddl" Kleinert <fuddl@debian.org> Sun, 20 Oct 2013 17:28:29 +0200
......
......@@ -5,7 +5,7 @@ Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
Uploaders: Bruno "Fuddl" Kleinert <fuddl@debian.org>
Build-Depends: cdbs (>= 0.4.90), debhelper (>= 5.0.37.1), texlive-fonts-recommended, python (>= 2.6.6-3), python-support, imagemagick
Build-Depends-Indep: hevea, texlive-latex-extra
Standards-Version: 3.9.2
Standards-Version: 3.9.4
X-Python-Version: 2.7
Homepage: http://pessimization.com/software/londonlaw/
Vcs-Git: git://git.debian.org/git/pkg-games/londonlaw.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment