Fix Vcs-Browser field

parent f9679f29
......@@ -8,7 +8,7 @@ Build-Depends: debhelper (>= 11~), docbook-to-man, dh-autoreconf,
libglu1-mesa-dev | libglu-dev, libgl1-mesa-dev | libgl-dev,
libccd-dev
Standards-Version: 4.2.1
Vcs-Browser: https://salsa.debian.org/games-team/ode.git
Vcs-Browser: https://salsa.debian.org/games-team/ode
Vcs-Git: https://salsa.debian.org/games-team/ode.git
Homepage: http://www.ode.org/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment