Setting version to experimental

parent d4b28fc5
ode (2:0.13.1+git20150309-1) unstable; urgency=low
ode (2:0.13.1+git20150309-1) experimental; urgency=low
[ Jonathan Dowland ]
* Team upload.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment