Standards-Version 4.3.0

parent eefa3811
......@@ -2,6 +2,7 @@ stella (6.0-1) UNRELEASED; urgency=medium
* New upstream release.
* Set “Rules-Requires-Root: no”.
* Standards-Version 4.3.0, no further change required.
-- Stephen Kitt <skitt@debian.org> Wed, 26 Dec 2018 23:32:04 +0100
......
......@@ -8,7 +8,7 @@ Build-Depends: debhelper (>= 11~),
libpng-dev,
libsdl2-dev,
zlib1g-dev
Standards-Version: 4.1.4
Standards-Version: 4.3.0
Vcs-Browser: https://salsa.debian.org/games-team/stella
Vcs-Git: https://salsa.debian.org/games-team/stella.git
Homepage: https://stella-emu.github.io
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment