Commit 24bd0ea6 authored by sthibault's avatar sthibault

upload

parent c5242ba8
accerciser (3.22.0-4) UNRELEASED; urgency=medium accerciser (3.22.0-4) unstable; urgency=medium
* control: Add python3-xlib runtime dependency (Closes: #880735) * control: Add python3-xlib runtime dependency (Closes: #880735)
* control: Migrate to python3-pyatspi package (Closes: #880790) * control: Migrate to python3-pyatspi package (Closes: #880790)
-- Samuel Thibault <sthibault@debian.org> Sun, 05 Nov 2017 17:10:21 +0100 -- Samuel Thibault <sthibault@debian.org> Sun, 05 Nov 2017 17:19:50 +0100
accerciser (3.22.0-3) unstable; urgency=medium accerciser (3.22.0-3) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment