Commit 7e036f4d authored by Jeremy Bicha's avatar Jeremy Bicha

Bump Standards-Version to 4.2.1

parent 9d5dd6ee
# This file is autogenerated. DO NOT EDIT!
#
#
# Modifications should be made to debian/control.in instead.
# This file is regenerated automatically in the clean target.
Source: accerciser
......@@ -21,7 +21,7 @@ Build-Depends-Indep: yelp-tools,
python3-xlib,
python-gi-dev (>= 3.4.2),
python3-pyatspi (>= 2.5.2)
Standards-Version: 4.1.2
Standards-Version: 4.2.1
Vcs-Browser: https://salsa.debian.org/gnome-team/accerciser
Vcs-Git: https://salsa.debian.org/gnome-team/accerciser.git
Homepage: https://wiki.gnome.org/Apps/Accerciser
......
......@@ -17,7 +17,7 @@ Build-Depends-Indep: yelp-tools,
python3-xlib,
python-gi-dev (>= 3.4.2),
python3-pyatspi (>= 2.5.2)
Standards-Version: 4.1.2
Standards-Version: 4.2.1
Vcs-Browser: https://salsa.debian.org/gnome-team/accerciser
Vcs-Git: https://salsa.debian.org/gnome-team/accerciser.git
Homepage: https://wiki.gnome.org/Apps/Accerciser
......
#!/usr/bin/make -f
-include /usr/share/gnome-pkg-tools/1/rules/gnome-get-source.mk
%:
dh $@ --with gnome,python3
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment