Commit f8f56da1 authored by Michael Biebl's avatar Michael Biebl

Update Homepage URL.

parent ec0b3244
......@@ -7,6 +7,7 @@ accerciser (3.14.0-1) UNRELEASED; urgency=medium
[ Michael Biebl ]
* Drop obsolete --disable-scrollkeeper configure flag.
* Bump minimum required version of ATSPI to 2.5.2 as per configure.ac.
* Update Homepage URL.
-- Jackson Doak <noskcaj@ubuntu.com> Sun, 21 Sep 2014 14:21:44 +1000
......
......@@ -23,7 +23,7 @@ X-Python3-Version: >= 3.2
Standards-Version: 3.9.5
Vcs-Svn: svn://anonscm.debian.org/pkg-gnome/desktop/unstable/accerciser
Vcs-Browser: http://anonscm.debian.org/viewvc/pkg-gnome/desktop/unstable/accerciser
Homepage: https://wiki.gnome.org/Accerciser
Homepage: https://wiki.gnome.org/Apps/Accerciser
Package: accerciser
Architecture: all
......
......@@ -19,7 +19,7 @@ X-Python3-Version: >= 3.2
Standards-Version: 3.9.5
Vcs-Svn: svn://anonscm.debian.org/pkg-gnome/desktop/unstable/accerciser
Vcs-Browser: http://anonscm.debian.org/viewvc/pkg-gnome/desktop/unstable/accerciser
Homepage: https://wiki.gnome.org/Accerciser
Homepage: https://wiki.gnome.org/Apps/Accerciser
Package: accerciser
Architecture: all
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment