...
 
Commits (2)
aisleriot (1:3.22.7-2) unstable; urgency=medium
* Restore -Wl,-O1 to our LDFLAGS
* Bump Standards-Version to 4.3.0
-- Jeremy Bicha <jbicha@debian.org> Sun, 23 Dec 2018 17:00:01 -0500
aisleriot (1:3.22.7-1) unstable; urgency=medium
* New upstream release
......
......@@ -24,7 +24,7 @@ Build-Depends: debhelper (>= 11),
librsvg2-dev (>= 2.32.0),
libsm-dev,
pkg-config (>= 0.15)
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Vcs-Browser: https://salsa.debian.org/gnome-team/aisleriot
Vcs-Git: https://salsa.debian.org/gnome-team/aisleriot.git
Homepage: https://wiki.gnome.org/Apps/Aisleriot
......
......@@ -20,7 +20,7 @@ Build-Depends: debhelper (>= 11),
librsvg2-dev (>= 2.32.0),
libsm-dev,
pkg-config (>= 0.15)
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Vcs-Browser: https://salsa.debian.org/gnome-team/aisleriot
Vcs-Git: https://salsa.debian.org/gnome-team/aisleriot.git
Homepage: https://wiki.gnome.org/Apps/Aisleriot
......