Commit 686e83ff authored by Andreas Henriksson's avatar Andreas Henriksson

* New upstream release.

* Bump gtk+ build-dependency to >= 3.19.1
  - uses new api gtk_widget_class_set_css_name
parent 70272f59
baobab (3.20.0-1) UNRELEASED; urgency=medium
* New upstream release.
* Bump gtk+ build-dependency to >= 3.19.1
- uses new api gtk_widget_class_set_css_name
-- Andreas Henriksson <andreas@fatal.se> Fri, 25 Mar 2016 07:25:30 +0100
baobab (3.18.1-1) unstable; urgency=medium
* New upstream release.
......
......@@ -13,7 +13,7 @@ Build-Depends: cdbs,
autotools-dev,
intltool (>= 0.40.0),
libglib2.0-dev (>= 2.40),
libgtk-3-dev (>= 3.13.2),
libgtk-3-dev (>= 3.19.1),
yelp-tools,
valac (>= 0.25.1),
libgirepository1.0-dev,
......
......@@ -9,7 +9,7 @@ Build-Depends: cdbs,
autotools-dev,
intltool (>= 0.40.0),
libglib2.0-dev (>= 2.40),
libgtk-3-dev (>= 3.13.2),
libgtk-3-dev (>= 3.19.1),
yelp-tools,
valac (>= 0.25.1),
libgirepository1.0-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment