Commit 86870100 authored by Jordi Mallach's avatar Jordi Mallach 🐗

Argh, merge two Breaks.

parent 0c89850b
......@@ -53,8 +53,8 @@ Depends: ${shlibs:Depends},
gnome-utils-common (>= ${gnome:Version}),
gnome-utils-common (<< ${gnome:NextVersion})
Replaces: gnome-utils (<< 2.23.90-1)
Breaks: gnome-utils (<< 2.23.90-1)
Breaks: gnome-dictionary (<< 3.0.0),
Breaks: gnome-utils (<< 2.23.90-1),
gnome-dictionary (<< 3.0.0),
gtranslator (<< 2.90.0)
Description: GNOME Dictionary base library - runtime
This package contains the library used by the GNOME dictionary
......
......@@ -48,8 +48,8 @@ Depends: ${shlibs:Depends},
gnome-utils-common (>= ${gnome:Version}),
gnome-utils-common (<< ${gnome:NextVersion})
Replaces: gnome-utils (<< 2.23.90-1)
Breaks: gnome-utils (<< 2.23.90-1)
Breaks: gnome-dictionary (<< 3.0.0),
Breaks: gnome-utils (<< 2.23.90-1),
gnome-dictionary (<< 3.0.0),
gtranslator (<< 2.90.0)
Description: GNOME Dictionary base library - runtime
This package contains the library used by the GNOME dictionary
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment