Commit 1282c0b1 authored by Jeremy Bicha's avatar Jeremy Bicha

releasing package deja-dup version 36.3-3

parent adfb70c2
deja-dup (36.3-3) UNRELEASED; urgency=high
deja-dup (36.3-3) unstable; urgency=high
* Add 0002-don-t-use-ulimit.patch:
- Stop using ulimit since it is incompatible with webkit2gtk 2.20
(LP: #1751460)
-- Jeremy Bicha <jbicha@debian.org> Fri, 16 Mar 2018 14:33:17 -0400
-- Jeremy Bicha <jbicha@debian.org> Fri, 16 Mar 2018 14:34:45 -0400
deja-dup (36.3-2) unstable; urgency=medium
......
[DEFAULT]
pristine-tar = True
debian-branch = debian/master
debian-branch = debian/36.x
upstream-branch = upstream/latest
upstream-vcs-tag = %(version)s
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment