Commit d46acb49 authored by Mikael Hallendal's avatar Mikael Hallendal Committed by Mikael Hallendal

Require automake 1.8

2004-03-16  Mikael Hallendal  <micke@imendio.com>

	* autogen.sh: Require automake 1.8
parent 3391a0d8
2004-03-16 Mikael Hallendal <micke@imendio.com>
* autogen.sh: Require automake 1.8
2004-03-16 Mikael Hallendal <micke@imendio.com>
* Makefile.am: Added schemas
......
......@@ -3,8 +3,8 @@
: ${AUTOCONF=autoconf}
: ${AUTOHEADER=autoheader}
: ${AUTOMAKE=automake}
: ${ACLOCAL=aclocal}
: ${AUTOMAKE=automake-1.8}
: ${ACLOCAL=aclocal-1.8}
: ${LIBTOOLIZE=libtoolize}
: ${INTLTOOLIZE=intltoolize}
: ${LIBTOOL=libtool}
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment