• Felix Riemann's avatar
    Require at least intltool-0.40.0. · 516ec640
    Felix Riemann authored
    2009-02-15  Felix Riemann  <friemann@svn.gnome.org>
    
    	* Makefile.am:
    	* autogen.sh:
    	Require at least intltool-0.40.0.
    
    svn path=/trunk/; revision=62
    516ec640
To find the state of this project's repository at the time of any of these versions, check out the tags.
ChangeLog 2.07 KB