Commit 7b631abe authored by Jeremy Bicha's avatar Jeremy Bicha

releasing package evince version 3.30.0-2

parent 0029cfba
evince (3.30.0-2) unstable; urgency=medium
* Re-enable postscript since ghostscript 9.22~dfsg-3 includes the recent
security fixes
-- Jeremy Bicha <jbicha@debian.org> Tue, 04 Sep 2018 04:16:23 -0400
evince (3.30.0-1) unstable; urgency=medium
* New upstream release
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment