Commit 43b48a15 authored by Matthias Klumpp's avatar Matthias Klumpp

Finalize changelog for 2.0.2-1

parent fdf9d12c
glib-d (2.0.2-1) UNRELEASED; urgency=medium
glib-d (2.0.2-1) unstable; urgency=medium
* New upstream release
* Switch to dh compat level 12
- Do not use new-style dh compat level definition,
as the GNOME dh helper does not seem ready for that yet.
* Require gir-to-d >= 0.18 for generator bugfixes
* Bump standards version to 4.3.0: No changes needed
-- Matthias Klumpp <mak@debian.org> Sun, 10 Feb 2019 21:15:32 +0100
-- Matthias Klumpp <mak@debian.org> Sun, 10 Feb 2019 21:16:24 +0100
glib-d (2.0.1-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment